<!DOCTYPE html>
<html lang="pl">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Familientreffen der Volkstänzer | Wochenblatt</title>

<meta property="og:image" content="http://wochenblatt.pl/wp-content/uploads/2017/08/1324du-europeade.jpg" />
<link rel="stylesheet" href="http://wochenblatt.pl/wp-content/tabs/jquery-ui.min.css">
<script src="http://wochenblatt.pl/wp-content/tabs/jquery.js"></script>
<script src="http://wochenblatt.pl/wp-content/tabs/jquery-ui.min.js"></script>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="http://wochenblatt.pl/wp-content/themes/sight/images/favico.ico" type="image/x-icon" />

	  
<!-- All in One SEO Pack 2.3.15.3 by Michael Torbert of Semper Fi Web Design[114,166] -->
<meta name="description"  content="Mitglieder von Dialog, Silesia und Wal-Nak in TurkuQuelle: Joanna Hassa Die ganze europäische Volkstanzfamilie traf sich Ende Juli im finnischen Turku. Dort" />

<meta name="keywords"  content="dylocken,europeada,silesia,wal-nak" />

<link rel="canonical" href="http://wochenblatt.pl/familientreffen-der-volkstaenzer/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wochenblatt &raquo; Feed" href="http://wochenblatt.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wochenblatt &raquo; Kommentar-Feed" href="http://wochenblatt.pl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wochenblatt.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='calp-general-css'  href='http://wochenblatt.pl/wp-content/plugins/calpress-event-calendar/css/general.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://wochenblatt.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='http://wochenblatt.pl/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://wochenblatt.pl/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='ff-youtube-widget-main-css'  href='http://wochenblatt.pl/wp-content/plugins/falconiform-youtube-widget/css/youtube.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://wochenblatt.pl/wp-content/plugins/slideshow-gallery/views/default/css/colorbox.css?ver=1.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://wochenblatt.pl/wp-content/plugins/slideshow-gallery/views/default/css/fontawesome.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://wochenblatt.pl/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.3' type='text/css' media='screen' />
<script type='text/javascript' src='http://wochenblatt.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wochenblatt.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var calp_event = {"language":"de","ajaxurl":"http:\/\/wochenblatt.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wochenblatt.pl/wp-content/plugins/calpress-event-calendar/js/event.js?ver=1'></script>
<script type='text/javascript' src='http://wochenblatt.pl/wp-content/plugins/wp-responsive-menu/js/jquery.transit.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://wochenblatt.pl/wp-content/plugins/wp-responsive-menu/js/jquery.sidr.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"768","swipe":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wochenblatt.pl/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://wochenblatt.pl/wp-content/themes/sight/js/jquery.cycle.all.min.js?ver=20131219'></script>
<script type='text/javascript' src='http://wochenblatt.pl/wp-content/themes/sight/js/jquery.cookie.js?ver=20131219'></script>
<script type='text/javascript' src='http://wochenblatt.pl/wp-content/plugins/slideshow-gallery/views/default/js/gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://wochenblatt.pl/wp-content/plugins/slideshow-gallery/views/default/js/colorbox.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://wochenblatt.pl/wp-content/plugins/slideshow-gallery/views/default/js/jquery-ui.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://wochenblatt.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wochenblatt.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wochenblatt.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Głos samorządu: Trzeba korzystać, póki są pieniądze' href='http://wochenblatt.pl/glos-samorzadu-trzeba-korzystac-poki-sa-pieniadze/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://wochenblatt.pl/?p=11831' />
<link rel="alternate" type="application/json+oembed" href="http://wochenblatt.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwochenblatt.pl%2Ffamilientreffen-der-volkstaenzer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wochenblatt.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwochenblatt.pl%2Ffamilientreffen-der-volkstaenzer%2F&#038;format=xml" />
<div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=936044369739777";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script><style type="text/css" media="screen">            
                #fpw_widget{
                    position:fixed;
                    top:50%;
                    width: 330px;
                    z-index:999;
                    transition: all .4s cubic-bezier(0.65, 0.05, 0.36, 1);           
                    -webkit-transform: translateY(-50%);
                    -moz-transform: translateY(-50%);
                    -ms-transform: translateY(-50%);
                    transform: translateY(-50%);
                }
                #fpw_icon{
                    display:block;
                    width:50px;
                    height:80px;
                    background:#3B5999 url(http://wochenblatt.pl/wp-content/plugins/fb-page-widget/fb_icon.png) no-repeat 0 10px;
                    background-size:contain;
                }
                #fpw_widget.right{
                    right: -280px;            
                }
                #fpw_widget.right:hover{
                    right:0;
                }
                #fpw_widget.left{
                    left: -280px;            
                }
                #fpw_widget.left:hover{
                    left:0;
                }
                #fpw_widget.right #fpw_icon{
                    float:left;
                    border-radius:7px 0 0 7px;
                } 
                #fpw_widget.right .fb_iframe_widget{
                    float:right;
                }
                #fpw_widget.left #fpw_icon{
                    float:right;
                    border-radius:0 7px 7px 0;
                } 
                #fpw_widget.left .fb_iframe_widget{
                    float:right;
                }            
            </style>		<style id="wprmenu_css" type="text/css" >
			/* apply appearance settings */
			#wprmenu_bar {
				background: #0D0D0D;
			}
			#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
				color: #F2F2F2;
			}
			#wprmenu_menu {
				background: #2E2E2E!important;
			}
			#wprmenu_menu.wprmenu_levels ul li {
				border-bottom:1px solid #131212;
				border-top:1px solid #0D0D0D;
			}
			#wprmenu_menu ul li a {
				color: #CFCFCF;
			}
			#wprmenu_menu ul li a:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels a.wprmenu_parent_item {
				border-left:1px solid #0D0D0D;
			}
			#wprmenu_menu .wprmenu_icon_par {
				color: #CFCFCF;
			}
			#wprmenu_menu .wprmenu_icon_par:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels ul li ul {
				border-top:1px solid #131212;
			}
			#wprmenu_bar .wprmenu_icon span {
				background: #FFFFFF;
			}
			
			#wprmenu_menu.left {
				width:80%;
				left: -80%;
			    right: auto;
			}
			#wprmenu_menu.right {
				width:80%;
			    right: -80%;
			    left: auto;
			}


			
						/* show the bar and hide othere navigation elements */
			@media only screen and (max-width: 768px) {
				html { padding-top: 42px!important; }
				#wprmenu_bar { display: block!important; }
				div#wpadminbar { position: fixed; }
				.nav { display:none!important; }			}
		</style>
		<link rel='stylesheet' id='sight-style-css'  href='http://wochenblatt.pl/wp-content/themes/sight/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sight-style-css'  href='http://wochenblatt.pl/bootstrap/css/bootstrap.css' type='text/css' media='all' />
<script>
$(document).ready(function(){
    $("button").click(function(){
        $(".reklama").toggle();
    });
});
</script>
	</head>
	<body class="post-template-default single single-post postid-11831 single-format-standard">

<div class="wrapper">
		<div class="container">
<div style="display:none;">
<a href="http://wochenblatt.pl/do-wsparcia-zespolu-w-firmach-w-polsce-i-w-niemczech-flaig-hommel-polska-poszukuje-pracownika-na-stanowisko-tokarz-frezer-cnc/" target="_blank" class="img-responsive reklama"><img class="img-responsive" src="http://wochenblatt.pl/wp-content/uploads/2017/03/banner.jpg" alt="banner wochenblatt"></a>
<button class="button">Zamknij/Otwórz reklamę</button>
</div>
			<div class="header clear">
				<div class="logo">
					<a href="http://wochenblatt.pl"><img src="http://silesiapress.nazwa.pl/wochenblatt/wp-content/uploads/2015/03/logo_sw1.jpg" alt="Wochenblatt"/></a>
				</div>

				
				<div class="search_form">
	<form method="get" id="searchform" action="http://wochenblatt.pl">
		<fieldset>
			<input name="s" type="text" onfocus="if(this.value=='Search') this.value='';" onblur="if(this.value=='') this.value='Search';" value="Search" />
			<button type="submit"></button>
		</fieldset>
	</form>
</div>

							</div>

			<div class="nav"><ul id="dd" class="dd"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4"><a href="http://wochenblatt.pl">Start</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-309"><a href="#">Angebot</a>
<ul  class="sub-menu">
	<li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="http://wochenblatt.pl/angebot/werbung/">Werbung</a></li>
	<li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="http://wochenblatt.pl/angebot/produktion/">Produktion</a></li>
</ul>
</li>
<li id="menu-item-308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-308"><a href="#">Abonnement</a>
<ul  class="sub-menu">
	<li id="menu-item-315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-315"><a href="http://wochenblatt.pl/abonnement/gazeta-epaper/">E-Paper/e-papier</a></li>
	<li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253"><a href="http://wochenblatt.pl/abonnement/zeitung/">Zeitung</a></li>
</ul>
</li>
<li id="menu-item-310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-310"><a href="#">Medien&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a>
<ul  class="sub-menu">
	<li id="menu-item-269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269"><a href="http://wochenblatt.pl/medien/wochenblatt/">Wochenblatt</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="http://wochenblatt.pl/medien/radio/">Radio</a></li>
	<li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266"><a href="http://wochenblatt.pl/medien/tv/">TV</a></li>
</ul>
</li>
<li id="menu-item-336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children parent menu-item-336"><a href="http://wochenblatt.pl/kontakt/">Kontakt</a>
<ul  class="sub-menu">
	<li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="http://wochenblatt.pl/kontakt/team/">Team</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="http://wochenblatt.pl/kontakt/ueber-uns/">Über uns</a></li>
</ul>
</li>
</ul></div>
			
			<!-- Container -->
			<div id="container" class="clear">
				<!-- Content -->
				<div id="content">

			
		<div class="content-title">
			<a href="http://wochenblatt.pl/category/kulturbildung/" rel="category tag">Kultur/Bildung</a>			<a href="http://facebook.com/share.php?u=http://wochenblatt.pl/familientreffen-der-volkstaenzer/&amp;t=Familientreffen+der+Volkst%C3%A4nzer" target="_blank" class="f" title="Share on Facebook"></a>
			<a href="http://twitter.com/home?status=Familientreffen der Volkstänzer http://tinyurl.com/ybaq4bwh" target="_blank" class="t" title="Spread the word on Twitter"></a>
			<a href="http://digg.com/submit?phase=2&amp;url=http://wochenblatt.pl/familientreffen-der-volkstaenzer/&amp;title=Familientreffen der Volkstänzer" target="_blank" class="di" title="Bookmark on Del.icio.us"></a>
			<a href="http://stumbleupon.com/submit?url=http://wochenblatt.pl/familientreffen-der-volkstaenzer/&amp;title=Familientreffen+der+Volkst%C3%A4nzer" target="_blank" class="su" title="Share on StumbleUpon"></a>
		</div>

		<div class="entry">
			<div class="single clear post-11831 post type-post status-publish format-standard has-post-thumbnail hentry category-kulturbildung tag-dylocken tag-europeada tag-silesia tag-wal-nak" id="post_11831">
				<div class="post-meta">
					<h1>Familientreffen der Volkstänzer</h1>
					Publiziert am <span class="post-author" style="display:none"><a href="http://wochenblatt.pl/author/lukasz-bily/" title="Hinzugefügt von Łukasz Biły">Łukasz Biły</a></span> <span class="post-date">Aug 19, 2017</span>					<a
						href="#comments" class="post-comms"></a></div>


				<div class="post-content"><div id="attachment_11832" style="width: 310px" class="wp-caption alignleft"><img class="size-medium wp-image-11832" src="http://wochenblatt.pl/wp-content/uploads/2017/08/1324du-europeade-300x169.jpg" alt="" width="300" height="169" srcset="http://wochenblatt.pl/wp-content/uploads/2017/08/1324du-europeade-300x169.jpg 300w, http://wochenblatt.pl/wp-content/uploads/2017/08/1324du-europeade.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Mitglieder von Dialog, Silesia und Wal-Nak in Turku<br />Quelle: Joanna Hassa</p></div>
<p><strong>Die ganze europäische Volkstanzfamilie traf sich Ende Juli im finnischen Turku. Dort fand nämlich das größte Volkstanzfestival Europas, die Europeade, zum 54. Mal statt. Mit von der Partie waren erneut auch die Volkstanzgruppen der deutschen Minderheit aus Oberschlesien: Silesia aus Rosmierka, Wal-Nak aus Raschau und Dialog aus Dylocken.</strong><span id="more-11831"></span></p>
<p><strong> </strong></p>
<p>Die Europeade ist eine fünftägige Veranstaltung, an der jeweils ca 5.000 Tänzer, Musiker und Sänger teilnehmen. Die Tänze werden auf großen Bühnen in der Stadt aufgeführt. Daneben stehen ein Ball, ein festlicher Umzug und ein ökumenischer Gottesdienst auf dem Programm. Die verschiedenen Gruppen sind Tag und Nacht singend, tanzend und musizierend in Trachtenkostümen in der ganzen Stadt zu bewundern. Nicht anders war es auch dieses Jahr.</p>
<p>&nbsp;</p>
<p><strong>Ein großer Abenteuer</strong></p>
<p>&nbsp;</p>
<p>Seit einigen Jahren sind auch immer Volkstanzgruppen der deutschen Minderheit in Polen mitdabei. Zum ersten Mal waren Mitglieder von allen drei Ensembles der Minderheit bei der Europeade. Unterstützt wurden die Jugendlichen von der Volkstanzgruppe „Fröhlicher Kreis” aus Deutschland.</p>
<p>&nbsp;</p>
<p>„Wir haben zuvor einige Tänze einstudiert, die uns die Mitglieder des ´Fröhlichen Kreises´ beigebracht haben. Es handelte sich dabei um traditionelle deutsche Volkstänze. Sie waren aber nicht schrecklich kompliziert, also mussten wir auch während der Auftritte kein Lampenfieber haben, weil die Choreographie nicht so aufwendig war. Wir konnten uns richtig auf das Tanzen konzentrieren und einfach Spaß zusammen haben”, berichtet Zuzanna Skibińska, Leiterin der Volkstanzgruppe Wal-Nak. Tanzen stand auch im Mittelpunkt der Veranstaltung. Die Tänzerinnen und Tänzer der deutschen Minderheit traten jeden Tag während ihres Aufenthaltes auf. Doch das war für sie keine große Herausforderung. „Wir sind eigentlich daran gewöhnt viel zu tanzen, wir üben ja auch viel vor Auftritten, von daher war das physisch jetzt nicht schwierig für uns. Vor allem war das ein großes Abenteuer, eine Chance sich vor einem großen Publikum zu zeigen, zu schauen was und wie die anderen tanzen, also sich auszutauschen”, sagt Zuzanna. Die Oberschlesier haben auch mit anderen Tänzern versucht, den Guinessrekord zu schlagen, der für die größte Anzahl der Tänzer, die gemeinsam an einem Ort einen Tanzen präsentieren, aufgestellt war.</p>
<p>&nbsp;</p>
<p><strong>Weitere Auftritte</strong></p>
<p>&nbsp;</p>
<p>„Es waren wirklich intensive fünf Tage, doch wir würden es jederzeit wieder tun”, versichert Zuzanna Skibińska. Eine Chance dazu werden die Volkstänzer auch im nächsten Jahr haben. Die 55. Europeade findet dann in Portugal statt. „Wenn es klappt, würden wir sehr gerne dort hinfahren”, ist sich Zuzanna jetzt schon sicher.</p>
<p>&nbsp;</p>
<p>Und wer Geschmack auf deutsche und schlesische Volkstänze bekommen hat, der kann Wal-Nak demnächst auf dem Ernstedankfest in Raschau am ersten Septembersonntag sehen. „Wir sind auch am 9. September in Rosmierka auf der Bühne dabei. Dort feiert nämlich die Volkstanzgruppe Silesia ihren 25. Geburtstag und wir werden natürlich auch auftreten”, lädt Zuzanna Skibińska ein.</p>
<p>&nbsp;</p>
<p>Anna Durecka</p>
</div>
				<div class="post-footer">
                                				<strong>Tags: </strong><a href="http://wochenblatt.pl/tag/dylocken/" rel="tag">Dylocken</a>, <a href="http://wochenblatt.pl/tag/europeada/" rel="tag">Europeada</a>, <a href="http://wochenblatt.pl/tag/silesia/" rel="tag">Silesia</a>, <a href="http://wochenblatt.pl/tag/wal-nak/" rel="tag">Wal-Nak</a></div>
							</div>
					<div id="recent-posts-3" class="widget_recent_entries widget">		<h3>Aktuelle Beiträge</h3><div class="widget-body clear">		<ul>
					<li>
				<a href="http://wochenblatt.pl/familientreffen-der-volkstaenzer/">Familientreffen der Volkstänzer</a>
							<span class="post-date">19. August 2017</span>
						</li>
					<li>
				<a href="http://wochenblatt.pl/glos-samorzadu-trzeba-korzystac-poki-sa-pieniadze/">Głos samorządu: Trzeba korzystać, póki są pieniądze</a>
							<span class="post-date">18. August 2017</span>
						</li>
					<li>
				<a href="http://wochenblatt.pl/der-hoechste-gipfel-oberschlesiens/">Der höchste Gipfel Oberschlesiens</a>
							<span class="post-date">18. August 2017</span>
						</li>
					<li>
				<a href="http://wochenblatt.pl/verein-in-gute-haenden-gegeben/">Verein in gute Händen gegeben</a>
							<span class="post-date">18. August 2017</span>
						</li>
					<li>
				<a href="http://wochenblatt.pl/niebezpieczenstwo-wciaz-czyha-die-gefahr-lauert-noch-immer/">Niebezpieczeństwo wciąż czyha / Die Gefahr lauert noch immer</a>
							<span class="post-date">18. August 2017</span>
						</li>
				</ul>
		</div></div>				</div>

			

			</div>
			<!-- /Content -->

			<div class="sidebar">	<div class="sidebar">	
	<div id="calp_agenda_widget-3" class="widget_calp_agenda_widget widget">
<div class="calp-agenda-widget-view" id="calp_agenda_widget-3-view">
    <div class="calp-widget-loading"></div>
    <div class="calp-widget-title">

        <h2>
            <img src="http://wochenblatt.pl/wp-content/plugins/calpress-event-calendar/img/widget_icon.png" />
        Veranstaltungen        </h2>
    </div>
    
			<ol>
							<li class="calp-date ">
					<h3 class="calp-date-title">
						<div class="calp-month">Aug</div>
						<div class="calp-day">21</div>
						<div class="calp-weekday">Mo</div>
					</h3>
					<ol class="calp-date-events">
																					<li class="calp-event
									calp-event-id-11640									calp-event-instance-id-376									calp-allday">

																		<input type="hidden" class="calp-post-id" value="11640" />
									<a href="http://wochenblatt.pl/kalender/#action=calp_agenda&calp_item_id=376">
										                                            <span class="calp-widget-allday"> (ganztägig)</span>
										                                        
                                        <br />
										<span class="calp-event-title">
                                            Opole: kursy języka niemieckiego										</span>
										<a href="http://wochenblatt.pl/kalender/#action=calp_agenda&calp_item_id=376" class="button veranstaltungen"><span class="calp-widget-details">Mehr</span></a>
									</a>

								</li>
																		</ol>
				</li>
							<li class="calp-date ">
					<h3 class="calp-date-title">
						<div class="calp-month">Aug</div>
						<div class="calp-day">22</div>
						<div class="calp-weekday">Di</div>
					</h3>
					<ol class="calp-date-events">
																					<li class="calp-event
									calp-event-id-11640									calp-event-instance-id-376									calp-allday">

																		<input type="hidden" class="calp-post-id" value="11640" />
									<a href="http://wochenblatt.pl/kalender/#action=calp_agenda&calp_item_id=376">
										                                            <span class="calp-widget-allday"> (ganztägig)</span>
										                                        
                                        <br />
										<span class="calp-event-title">
                                            Opole: kursy języka niemieckiego										</span>
										<a href="http://wochenblatt.pl/kalender/#action=calp_agenda&calp_item_id=376" class="button veranstaltungen"><span class="calp-widget-details">Mehr</span></a>
									</a>

								</li>
																		</ol>
				</li>
							<li class="calp-date ">
					<h3 class="calp-date-title">
						<div class="calp-month">Aug</div>
						<div class="calp-day">23</div>
						<div class="calp-weekday">Mi</div>
					</h3>
					<ol class="calp-date-events">
																					<li class="calp-event
									calp-event-id-11640									calp-event-instance-id-376									calp-allday">

																		<input type="hidden" class="calp-post-id" value="11640" />
									<a href="http://wochenblatt.pl/kalender/#action=calp_agenda&calp_item_id=376">
										                                            <span class="calp-widget-allday"> (ganztägig)</span>
										                                        
                                        <br />
										<span class="calp-event-title">
                                            Opole: kursy języka niemieckiego										</span>
										<a href="http://wochenblatt.pl/kalender/#action=calp_agenda&calp_item_id=376" class="button veranstaltungen"><span class="calp-widget-details">Mehr</span></a>
									</a>

								</li>
																		</ol>
				</li>
							<li class="calp-date ">
					<h3 class="calp-date-title">
						<div class="calp-month">Aug</div>
						<div class="calp-day">26</div>
						<div class="calp-weekday">Sa</div>
					</h3>
					<ol class="calp-date-events">
																					<li class="calp-event
									calp-event-id-11704									calp-event-instance-id-380									">

																		<input type="hidden" class="calp-post-id" value="11704" />
									<a href="http://wochenblatt.pl/kalender/#action=calp_agenda&calp_item_id=380">
																					<span class="calp-event-time">
												12:33</span>
											</span>
										                                        
                                        <br />
										<span class="calp-event-title">
                                            Görlitz: Tagesfahrt zum „schlesischen Bethlehem“										</span>
										<a href="http://wochenblatt.pl/kalender/#action=calp_agenda&calp_item_id=380" class="button veranstaltungen"><span class="calp-widget-details">Mehr</span></a>
									</a>

								</li>
																		</ol>
				</li>
							<li class="calp-date ">
					<h3 class="calp-date-title">
						<div class="calp-month">Sep</div>
						<div class="calp-day">12</div>
						<div class="calp-weekday">Di</div>
					</h3>
					<ol class="calp-date-events">
																					<li class="calp-event
									calp-event-id-11438									calp-event-instance-id-371									">

																		<input type="hidden" class="calp-post-id" value="11438" />
									<a href="http://wochenblatt.pl/kalender/#action=calp_agenda&calp_item_id=371">
																					<span class="calp-event-time">
												17:00</span>
											</span>
										                                        
                                        <br />
										<span class="calp-event-title">
                                            Opole: W poszukiwaniu dawnych krajobrazów										</span>
										<a href="http://wochenblatt.pl/kalender/#action=calp_agenda&calp_item_id=371" class="button veranstaltungen"><span class="calp-widget-details">Mehr</span></a>
									</a>

								</li>
															<li class="calp-event
									calp-event-id-11705									calp-event-instance-id-382									">

																		<input type="hidden" class="calp-post-id" value="11705" />
									<a href="http://wochenblatt.pl/kalender/#action=calp_agenda&calp_item_id=382">
																					<span class="calp-event-time">
												17:00</span>
											</span>
										                                        
                                        <br />
										<span class="calp-event-title">
                                            Oppeln: 25. Europäischen Kulturerbetage										</span>
										<a href="http://wochenblatt.pl/kalender/#action=calp_agenda&calp_item_id=382" class="button veranstaltungen"><span class="calp-widget-details">Mehr</span></a>
									</a>

								</li>
																		</ol>
				</li>
							<li class="calp-date ">
					<h3 class="calp-date-title">
						<div class="calp-month">Sep</div>
						<div class="calp-day">24</div>
						<div class="calp-weekday">So</div>
					</h3>
					<ol class="calp-date-events">
																					<li class="calp-event
									calp-event-id-11703									calp-event-instance-id-379									">

																		<input type="hidden" class="calp-post-id" value="11703" />
									<a href="http://wochenblatt.pl/kalender/#action=calp_agenda&calp_item_id=379">
																					<span class="calp-event-time">
												17:30</span>
											</span>
										                                        
                                        <br />
										<span class="calp-event-title">
                                            Lubowitz: Theateraufführung										</span>
										<a href="http://wochenblatt.pl/kalender/#action=calp_agenda&calp_item_id=379" class="button veranstaltungen"><span class="calp-widget-details">Mehr</span></a>
									</a>

								</li>
																		</ol>
				</li>
					</ol>
	
        
    <div class="calp-subscribe-buttons">
        
                
                  
    </div>

</div>

</div></div><div id="ff_youtube_widget-2" class="widget_ff_youtube_widget widget"><h3> Schlesien Journal</h3><div class="widget-body clear"><iframe class="ff-youtube-widget-player-iframe" src="http://www.youtube.com/embed/QXV_isApNdE?theme=light&amp;color=red&amp;controls=2&amp;autohide=2&amp;autoplay=0&amp;loop=0&amp;rel=1&amp;showinfo=1&amp;iv_load_policy=1&amp;fs=1&amp;modestbranding=0&amp;disablekb=0" height="150" width="260"><p>Das Video kann nicht angezeigt werden. Ihr Webbrowser unterstützt keine iFrames.</p></iframe></div></div><div id="custom_post_widget-4" class="widget_custom_post_widget widget"><h3>Schlesien Aktuell im Radio Opole</h3><div class="widget-body clear"><p><span style="line-height: 1.5;">Mo. &#8211; Fr. 22:03 Uhr; Sa. &#8211; So. 20:03 Uhr </span></p>
<p><span style="line-height: 1.5;">täglich auch im Radio Opole Dwa DAB+ um 17:03 Uhr</span></p>
<p>14.08.2017</p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-11831-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://wochenblatt.pl/wp-content/uploads/2015/03/Schlesien-Aktuell-Kompakt-14.08.2017.mp3?_=1" /><a href="http://wochenblatt.pl/wp-content/uploads/2015/03/Schlesien-Aktuell-Kompakt-14.08.2017.mp3">http://wochenblatt.pl/wp-content/uploads/2015/03/Schlesien-Aktuell-Kompakt-14.08.2017.mp3</a></audio>
<p>&nbsp;</p>
<p>15.08.2017</p>
<audio class="wp-audio-shortcode" id="audio-11831-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://wochenblatt.pl/wp-content/uploads/2015/03/Schlesien-Aktuell-Kompakt-15.08.2017.mp3?_=2" /><a href="http://wochenblatt.pl/wp-content/uploads/2015/03/Schlesien-Aktuell-Kompakt-15.08.2017.mp3">http://wochenblatt.pl/wp-content/uploads/2015/03/Schlesien-Aktuell-Kompakt-15.08.2017.mp3</a></audio>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div></div><div id="custom_post_widget-6" class="widget_custom_post_widget widget"><h3>Musikschachtel im Radio DOXA</h3><div class="widget-body clear"><p>Musikschachtel &#8211; So. 21:00 Uhr</p>
<p>Grüße und Musikwünsche nehmen wir unter musikschachtel@gmail.com entgegen.</p>
<p>&nbsp;</p>
<p>Abgekanzelt &#8211; Sa. 16:15 Uhr</p>
</div></div><div id="custom_post_widget-8" class="widget_custom_post_widget widget"><h3>Werbung</h3><div class="widget-body clear"><p style="text-align: center;"><a href="http://wochenblatt.pl/wp-content/uploads/2015/09/smuda.jpg" rel="lightbox[11831]"><img class="aligncenter size-full wp-image-4441" src="http://wochenblatt.pl/wp-content/uploads/2015/09/smuda.jpg" alt="smuda" width="267" height="140" /></a></p>
<p style="text-align: center;"><a href="https://www.alukov.pl/zadaszenie-basenu/"><img class="alignnone size-full wp-image-11085" src="http://wochenblatt.pl/wp-content/uploads/2015/09/AL_BANNER_270x150px_PL_06_2017.png" alt="Zadaszenie tarasu i zadaszenie basenu z firmie Alukov" width="270" height="150" /></a></p>
<p style="text-align: center;">
<p style="text-align: center;"><a href="https://www.alukov-ueberdachungen.de/"><img class="alignnone size-full wp-image-10863" src="http://wochenblatt.pl/wp-content/uploads/2015/09/AL_BANNER_DE_270x150-1.png" alt="Überdachungen für Terrassen und Pools von Alukov Deutschland" width="270" height="150" /></a></p>
<p style="text-align: center;"><strong>Sklep internetowy MAKstudio</strong></p>
<p style="text-align: center;"><span style="color: #ff0000;"><a style="color: #ff0000;" href="http://sklep.makstudio.pl/">www.sklep.makstudio.pl/</a></span></p>
<p style="text-align: center;"> Wszystko, co potrzebne, aby tworzyć pełne uroku komfortowe wnętrza.</p>
<p style="text-align: center;"><strong>JOBANGEBOT/OFERTA PRACY</strong></p>
<p style="text-align: center;"><a href="https://www.tegut.com/mitarbeiten"><img class="aligncenter wp-image-7708" src="http://wochenblatt.pl/wp-content/uploads/2015/09/20161103_Slot-Anzeige_80x80_Wochenblatt2-1.png" alt="20161103_slot-anzeige_80x80_wochenblatt2" width="264" height="264" srcset="http://wochenblatt.pl/wp-content/uploads/2015/09/20161103_Slot-Anzeige_80x80_Wochenblatt2-1.png 481w, http://wochenblatt.pl/wp-content/uploads/2015/09/20161103_Slot-Anzeige_80x80_Wochenblatt2-1-290x290.png 290w, http://wochenblatt.pl/wp-content/uploads/2015/09/20161103_Slot-Anzeige_80x80_Wochenblatt2-1-300x300.png 300w, http://wochenblatt.pl/wp-content/uploads/2015/09/20161103_Slot-Anzeige_80x80_Wochenblatt2-1-50x50.png 50w" sizes="(max-width: 264px) 100vw, 264px" /></a></p>
<p style="text-align: center;"><a href="http://www.waeschedienst-paetzold.de/"><img class="aligncenter wp-image-6497" src="http://wochenblatt.pl/wp-content/uploads/2015/09/8404_www1.jpg" alt="1264_Wochenblatt.indd" width="263" height="222" srcset="http://wochenblatt.pl/wp-content/uploads/2015/09/8404_www1.jpg 790w, http://wochenblatt.pl/wp-content/uploads/2015/09/8404_www1-300x254.jpg 300w" sizes="(max-width: 263px) 100vw, 263px" /></a></p>
<p><a href="http://www.seniorenresidenz.pl/"><img class="aligncenter wp-image-4970" src="http://wochenblatt.pl/wp-content/uploads/2015/09/8374_www.jpg" alt="1259_Wochenblatt.indd" width="270" height="308" srcset="http://wochenblatt.pl/wp-content/uploads/2015/09/8374_www.jpg 383w, http://wochenblatt.pl/wp-content/uploads/2015/09/8374_www-262x300.jpg 262w" sizes="(max-width: 270px) 100vw, 270px" /></a></p>
<p>&nbsp;</p>
</div></div><div id="hc_text-5" class="widget_hc_text widget">
				<h3>Sendungen</h3><div class="widget-body clear">				<div class="textwidget"><div class="custom"><h1 style="font-size: 18px;"><span style="text-decoration: underline;">Fernsehen - Schlesien Journal </span></h1><div><strong> </strong></div><div><strong>TVP3 Opole</strong>:</div><div>Dienstags: 19.45 Uhr</div><div><strong>TVP3 Katowice</strong>:</div><div>Freitags: 19.15 Uhr</div><div><strong>TV Silesia (TVS</strong>):</div><div>Dienstags: 19.15 Uhr</div><div>Wiederholung: donnerstags um 06.35</div><div> </div><h1 style="font-size: 18px;"><span style="text-decoration: underline;">Radio </span></h1><div>Für die Sendezeiten unserer Radioprogramme folgen Sie <a href="http://wochenblatt.pl/medien/radio/">diesem Link</a></div></div></div>
			</div></div>
</div>
			</div>
			<!-- /Container -->
<div class="row" style="display:none;">
<div class="col-md-3">
<a href="http://www.barpierozek.com/" target="_blank"><img src="http://wochenblatt.pl/wp-content/uploads/2016/09/pierozek.jpg" alt="pierozek" style="width: 409px;"></a>
</div>

<div class="col-md-4" style="margin-top: -77px; display:none;">
<a href="http://www.jedzonkonatelefon.pl/" target="_blank"><img style="margin-top: 77px; width:142%;margin-left: 115px;" src="http://wochenblatt.pl/wp-content/uploads/2016/10/jedzonkonatelefon.jpg"></a>
</div>

</div>

<div class="col-md-9">
<p style="margin-top: 20px;margin-bottom: -14px;">Das Projekt wird unterstützt vom:</p>
<a href="http://www.ifa.de" ><img class="alignright size-full wp-image-274" src="http://silesiapress.nazwa.pl/wochenblatt/wp-content/uploads/2015/04/ifa.jpg" alt="ifa" width="246" /></a>
<a href="https://mswia.gov.pl/" ><img class="alignright size-full wp-image-274" src="http://wochenblatt.pl/wp-content/uploads/2016/03/msw.png" alt="mswia" width="246" /></a>
</div>

<div class="row">
<div class="col-md-7">
<div class="footer-hides" style="margin-top: 10px;"><p> © 2016 <a href="http://wochenblatt.pl">Wochenblatt.pl</a> All Rights Reserved. Realizacja: <a href="http://www.adapt-systems.pl">Adapt-systems</a></p>
</div>
</div>

</div>
</div>
		<!-- Page generated: 1,515 s, 83 queries -->
		<link rel='stylesheet' id='mediaelement-css'  href='http://wochenblatt.pl/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://wochenblatt.pl/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://wochenblatt.pl/wp-content/plugins/calpress-event-calendar/js/jquery.tinyscrollbar.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/wochenblatt.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wochenblatt.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/wochenblatt.pl\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/wochenblatt.pl\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/wochenblatt.pl\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wochenblatt.pl/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://wochenblatt.pl/wp-content/themes/sight/js/script.js?ver=20131219'></script>
<script type='text/javascript' src='http://wochenblatt.pl/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"de-DE","strings":{"Close":"Schlie\u00dfen","Fullscreen":"Vollbild","Turn off Fullscreen":"Vollbild beenden","Go Fullscreen":"Vollbild einschalten","Download File":"Datei herunterladen","Download Video":"Video herunterladen","Play":"Abspielen","Pause":"Pause","Captions\/Subtitles":"Beschriftungen\/Untertitel","None":"Keine","Time Slider":"Zeit-Schieberegler","Skip back %1 seconds":"%1 Sekunde(n) zur\u00fcck springen","Video Player":"Video-Player","Audio Player":"Audio-Player","Volume Slider":"Lautst\u00e4rkeregler","Mute Toggle":"Stumm schalten","Unmute":"Laut schalten","Mute":"Stumm","Use Up\/Down Arrow keys to increase or decrease volume.":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wochenblatt.pl/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://wochenblatt.pl/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.1'></script>
		<div id="wprmenu_bar" class="wprmenu_bar">
			<div class="wprmenu_icon">
				<span class="wprmenu_ic_1"></span>
				<span class="wprmenu_ic_2"></span>
				<span class="wprmenu_ic_3"></span>
			</div>
			<div class="menu_title">
				MENU							</div>
		</div>

		<div id="wprmenu_menu" class="wprmenu_levels left wprmenu_custom_icons">
			 
			<div class="wpr_search">
				<form role="search" method="get" class="wpr-search-form" action="http://wochenblatt.pl"><label><input type="search" class="wpr-search-field" placeholder="Search..." value="" name="s" title="Search for:"></label></form>			</div>
						<ul id="wprmenu_menu_ul">
				<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4"><a href="http://wochenblatt.pl">Start</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309"><a href="#">Angebot</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="http://wochenblatt.pl/angebot/werbung/">Werbung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="http://wochenblatt.pl/angebot/produktion/">Produktion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-308"><a href="#">Abonnement</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-315"><a href="http://wochenblatt.pl/abonnement/gazeta-epaper/">E-Paper/e-papier</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253"><a href="http://wochenblatt.pl/abonnement/zeitung/">Zeitung</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-310"><a href="#">Medien&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269"><a href="http://wochenblatt.pl/medien/wochenblatt/">Wochenblatt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="http://wochenblatt.pl/medien/radio/">Radio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266"><a href="http://wochenblatt.pl/medien/tv/">TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-336"><a href="http://wochenblatt.pl/kontakt/">Kontakt</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="http://wochenblatt.pl/kontakt/team/">Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="http://wochenblatt.pl/kontakt/ueber-uns/">Über uns</a></li>
</ul>
</li>
			</ul>
					</div>
		<div id="fpw_widget" class="left"><div id="fpw_icon"></div><div class="fb-page" data-href="https://www.facebook.com/wochenblattpl" data-tabs="" data-width="280" data-height="500" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/wochenblattpl"><a href="https://www.facebook.com/wochenblattpl">wochenblattpl</a></blockquote></div></div></div>
			</body>
</html>