<!DOCTYPE html>
<html lang="pl">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Berlin: 26. Konferencja Grupy Roboczej Mniejszości Niemieckich (AGDM) / Berlin: 26. Jahrestagung der Arbeitsgemeinschaft Deutscher Minderheiten (AGDM) | Wochenblatt</title>

<meta property="og:image" content="http://wochenblatt.pl/wp-content/uploads/2017/06/1317mb-agdm.jpg" />
<link rel="stylesheet" href="http://wochenblatt.pl/wp-content/tabs/jquery-ui.min.css">
<script src="http://wochenblatt.pl/wp-content/tabs/jquery.js"></script>
<script src="http://wochenblatt.pl/wp-content/tabs/jquery-ui.min.js"></script>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="http://wochenblatt.pl/wp-content/themes/sight/images/favico.ico" type="image/x-icon" />

	  
<!-- All in One SEO Pack 2.3.12.5 by Michael Torbert of Semper Fi Web Design[114,285] -->
<meta name="description"  content="50 przedstawicieli organizacji mniejszościowych z Europy i Azji Środkowej spotkało się w minionym tygodniu w Berlinie na 26. dorocznej Konferencji Grupy" />

<meta name="keywords"  content="agdm,bartek,berlin,gabriel,gaida,koschyk" />

<link rel="canonical" href="http://wochenblatt.pl/berlin-26-konferencja-grupy-roboczej-mniejszosci-niemieckich-agdm-berlin-26-jahrestagung-der-arbeitsgemeinschaft-deutscher-minderheiten-agdm/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wochenblatt &raquo; Feed" href="http://wochenblatt.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wochenblatt &raquo; Kommentar-Feed" href="http://wochenblatt.pl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wochenblatt.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='calp-general-css'  href='http://wochenblatt.pl/wp-content/plugins/calpress-event-calendar/css/general.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://wochenblatt.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='http://wochenblatt.pl/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://wochenblatt.pl/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='ff-youtube-widget-main-css'  href='http://wochenblatt.pl/wp-content/plugins/falconiform-youtube-widget/css/youtube.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://wochenblatt.pl/wp-content/plugins/slideshow-gallery/views/default/css/colorbox.css?ver=1.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://wochenblatt.pl/wp-content/plugins/slideshow-gallery/views/default/css/fontawesome.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://wochenblatt.pl/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://wochenblatt.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wochenblatt.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var calp_event = {"language":"de","ajaxurl":"http:\/\/wochenblatt.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wochenblatt.pl/wp-content/plugins/calpress-event-calendar/js/event.js?ver=1'></script>
<script type='text/javascript' src='http://wochenblatt.pl/wp-content/plugins/wp-responsive-menu/js/jquery.transit.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://wochenblatt.pl/wp-content/plugins/wp-responsive-menu/js/jquery.sidr.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"768","swipe":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wochenblatt.pl/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://wochenblatt.pl/wp-content/themes/sight/js/jquery.cycle.all.min.js?ver=20131219'></script>
<script type='text/javascript' src='http://wochenblatt.pl/wp-content/themes/sight/js/jquery.cookie.js?ver=20131219'></script>
<script type='text/javascript' src='http://wochenblatt.pl/wp-content/plugins/slideshow-gallery/views/default/js/gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://wochenblatt.pl/wp-content/plugins/slideshow-gallery/views/default/js/colorbox.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://wochenblatt.pl/wp-content/plugins/slideshow-gallery/views/default/js/jquery-ui.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://wochenblatt.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wochenblatt.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wochenblatt.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sieg gegen Falschmeldungen' href='http://wochenblatt.pl/sieg-gegen-falschmeldungen/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wochenblatt.pl/?p=11128' />
<link rel="alternate" type="application/json+oembed" href="http://wochenblatt.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwochenblatt.pl%2Fberlin-26-konferencja-grupy-roboczej-mniejszosci-niemieckich-agdm-berlin-26-jahrestagung-der-arbeitsgemeinschaft-deutscher-minderheiten-agdm%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wochenblatt.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwochenblatt.pl%2Fberlin-26-konferencja-grupy-roboczej-mniejszosci-niemieckich-agdm-berlin-26-jahrestagung-der-arbeitsgemeinschaft-deutscher-minderheiten-agdm%2F&#038;format=xml" />
<div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=936044369739777";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script><style type="text/css" media="screen">            
                #fpw_widget{
                    position:fixed;
                    top:50%;
                    width: 330px;
                    z-index:999;
                    transition: all .4s cubic-bezier(0.18, 0.89, 0.32, 1.28);                
                    -webkit-transform: translateY(-50%);
                    -moz-transform: translateY(-50%);
                    -ms-transform: translateY(-50%);
                    transform: translateY(-50%);
                }
                #fpw_icon{
                    display:block;
                    width:50px;
                    height:80px;
                    background:#3B5999 url(http://wochenblatt.pl/wp-content/plugins/fb-page-widget/fb_icon.png) no-repeat 0 10px;
                    background-size:contain;
                }
                #fpw_widget.right{
                    right: -280px;            
                }
                #fpw_widget.right:hover{
                    right:0;
                }
                #fpw_widget.left{
                    left: -280px;            
                }
                #fpw_widget.left:hover{
                    left:0;
                }
                #fpw_widget.right #fpw_icon{
                    float:left;
                    border-radius:7px 0 0 7px;
                } 
                #fpw_widget.right .fb_iframe_widget{
                    float:right;
                }
                #fpw_widget.left #fpw_icon{
                    float:right;
                    border-radius:0 7px 7px 0;
                } 
                #fpw_widget.left .fb_iframe_widget{
                    float:right;
                }            
            </style>		<style id="wprmenu_css" type="text/css" >
			/* apply appearance settings */
			#wprmenu_bar {
				background: #0D0D0D;
			}
			#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
				color: #F2F2F2;
			}
			#wprmenu_menu {
				background: #2E2E2E!important;
			}
			#wprmenu_menu.wprmenu_levels ul li {
				border-bottom:1px solid #131212;
				border-top:1px solid #0D0D0D;
			}
			#wprmenu_menu ul li a {
				color: #CFCFCF;
			}
			#wprmenu_menu ul li a:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels a.wprmenu_parent_item {
				border-left:1px solid #0D0D0D;
			}
			#wprmenu_menu .wprmenu_icon_par {
				color: #CFCFCF;
			}
			#wprmenu_menu .wprmenu_icon_par:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels ul li ul {
				border-top:1px solid #131212;
			}
			#wprmenu_bar .wprmenu_icon span {
				background: #FFFFFF;
			}
			
			#wprmenu_menu.left {
				width:80%;
				left: -80%;
			    right: auto;
			}
			#wprmenu_menu.right {
				width:80%;
			    right: -80%;
			    left: auto;
			}


			
						/* show the bar and hide othere navigation elements */
			@media only screen and (max-width: 768px) {
				html { padding-top: 42px!important; }
				#wprmenu_bar { display: block!important; }
				div#wpadminbar { position: fixed; }
				.nav { display:none!important; }			}
		</style>
		<link rel='stylesheet' id='sight-style-css'  href='http://wochenblatt.pl/wp-content/themes/sight/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sight-style-css'  href='http://wochenblatt.pl/bootstrap/css/bootstrap.css' type='text/css' media='all' />
<script>
$(document).ready(function(){
    $("button").click(function(){
        $(".reklama").toggle();
    });
});
</script>
	</head>
	<body class="post-template-default single single-post postid-11128 single-format-standard">

<div class="wrapper">
		<div class="container">
<div style="display:none;">
<a href="http://wochenblatt.pl/do-wsparcia-zespolu-w-firmach-w-polsce-i-w-niemczech-flaig-hommel-polska-poszukuje-pracownika-na-stanowisko-tokarz-frezer-cnc/" target="_blank" class="img-responsive reklama"><img class="img-responsive" src="http://wochenblatt.pl/wp-content/uploads/2017/03/banner.jpg" alt="banner wochenblatt"></a>
<button class="button">Zamknij/Otwórz reklamę</button>
</div>
			<div class="header clear">
				<div class="logo">
					<a href="http://wochenblatt.pl"><img src="http://silesiapress.nazwa.pl/wochenblatt/wp-content/uploads/2015/03/logo_sw1.jpg" alt="Wochenblatt"/></a>
				</div>

				
				<div class="search_form">
	<form method="get" id="searchform" action="http://wochenblatt.pl">
		<fieldset>
			<input name="s" type="text" onfocus="if(this.value=='Search') this.value='';" onblur="if(this.value=='') this.value='Search';" value="Search" />
			<button type="submit"></button>
		</fieldset>
	</form>
</div>

							</div>

			<div class="nav"><ul id="dd" class="dd"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4"><a href="http://wochenblatt.pl">Start</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-309"><a href="#">Angebot</a>
<ul class="sub-menu">
	<li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="http://wochenblatt.pl/angebot/werbung/">Werbung</a></li>
	<li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="http://wochenblatt.pl/angebot/produktion/">Produktion</a></li>
</ul>
</li>
<li id="menu-item-308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-308"><a href="#">Abonnement</a>
<ul class="sub-menu">
	<li id="menu-item-315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-315"><a href="http://wochenblatt.pl/abonnement/gazeta-epaper/">E-Paper/e-papier</a></li>
	<li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253"><a href="http://wochenblatt.pl/abonnement/zeitung/">Zeitung</a></li>
</ul>
</li>
<li id="menu-item-310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-310"><a href="#">Medien&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a>
<ul class="sub-menu">
	<li id="menu-item-269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269"><a href="http://wochenblatt.pl/medien/wochenblatt/">Wochenblatt</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="http://wochenblatt.pl/medien/radio/">Radio</a></li>
	<li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266"><a href="http://wochenblatt.pl/medien/tv/">TV</a></li>
</ul>
</li>
<li id="menu-item-336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children parent menu-item-336"><a href="http://wochenblatt.pl/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="http://wochenblatt.pl/kontakt/team/">Team</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="http://wochenblatt.pl/kontakt/ueber-uns/">Über uns</a></li>
</ul>
</li>
</ul></div>
			
			<!-- Container -->
			<div id="container" class="clear">
				<!-- Content -->
				<div id="content">

			
		<div class="content-title">
			<a href="http://wochenblatt.pl/category/politik/" rel="category tag">Politik</a>			<a href="http://facebook.com/share.php?u=http://wochenblatt.pl/berlin-26-konferencja-grupy-roboczej-mniejszosci-niemieckich-agdm-berlin-26-jahrestagung-der-arbeitsgemeinschaft-deutscher-minderheiten-agdm/&amp;t=Berlin%3A+26.+Konferencja+Grupy+Roboczej+Mniejszo%C5%9Bci+Niemieckich+%28AGDM%29+%2F+Berlin%3A+26.+Jahrestagung+der+Arbeitsgemeinschaft+Deutscher+Minderheiten+%28AGDM%29" target="_blank" class="f" title="Share on Facebook"></a>
			<a href="http://twitter.com/home?status=Berlin: 26. Konferencja Grupy Roboczej Mniejszości Niemieckich (AGDM) / Berlin: 26. Jahrestagung der Arbeitsgemeinschaft Deutscher Minderheiten (AGDM) http://tinyurl.com/y853tko6" target="_blank" class="t" title="Spread the word on Twitter"></a>
			<a href="http://digg.com/submit?phase=2&amp;url=http://wochenblatt.pl/berlin-26-konferencja-grupy-roboczej-mniejszosci-niemieckich-agdm-berlin-26-jahrestagung-der-arbeitsgemeinschaft-deutscher-minderheiten-agdm/&amp;title=Berlin: 26. Konferencja Grupy Roboczej Mniejszości Niemieckich (AGDM) / Berlin: 26. Jahrestagung der Arbeitsgemeinschaft Deutscher Minderheiten (AGDM)" target="_blank" class="di" title="Bookmark on Del.icio.us"></a>
			<a href="http://stumbleupon.com/submit?url=http://wochenblatt.pl/berlin-26-konferencja-grupy-roboczej-mniejszosci-niemieckich-agdm-berlin-26-jahrestagung-der-arbeitsgemeinschaft-deutscher-minderheiten-agdm/&amp;title=Berlin%3A+26.+Konferencja+Grupy+Roboczej+Mniejszo%C5%9Bci+Niemieckich+%28AGDM%29+%2F+Berlin%3A+26.+Jahrestagung+der+Arbeitsgemeinschaft+Deutscher+Minderheiten+%28AGDM%29" target="_blank" class="su" title="Share on StumbleUpon"></a>
		</div>

		<div class="entry">
			<div class="single clear post-11128 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-agdm tag-bartek tag-berlin tag-gabriel tag-gaida tag-koschyk" id="post_11128">
				<div class="post-meta">
					<h1>Berlin: 26. Konferencja Grupy Roboczej Mniejszości Niemieckich (AGDM) / Berlin: 26. Jahrestagung der Arbeitsgemeinschaft Deutscher Minderheiten (AGDM)</h1>
					Publiziert am <span class="post-author" style="display:none"><a href="http://wochenblatt.pl/author/lukasz-bily/" title="Hinzugefügt von Łukasz Biły">Łukasz Biły</a></span> <span class="post-date">Jun 29, 2017</span>					<a
						href="#comments" class="post-comms"></a></div>


				<div class="post-content"><p><strong>50 przedstawicieli organizacji mniejszościowych z Europy i Azji Środkowej spotkało się w minionym tygodniu w Berlinie na 26. dorocznej Konferencji Grupy Roboczej Mniejszości Niemieckich (AGDM).</strong><span id="more-11128"></span></p>
<p>&nbsp;</p>
<p>Konferencja rozpoczęła się 19 czerwca minutą ciszy dla uczczenia postaci byłego kanclerza RFN Helmuta Kohla, który zmarł 16 czerwca w wieku 87 lat. Z uwagi na miejsce konferencji, którym był Berlin, członkowie AGDM skorzystali z możliwości wpisania się do księgi kondolencyjnej Urzędu Kanclerskiego. Kolejnym punktem programu były liczne rozmowy z wysokimi rangą przedstawicielami polityki, m.in. z minister stanu prof. Moniką Grütters oraz ministrem spraw zagranicznych Sigmarem Gabrielem. Spotkanie z ministrem spraw zagranicznych dobrze wspomina szczególnie rzecznik AGDM i zarazem przewodniczący VdG Bernard Gaida:<strong> – </strong>Gdy Gabriel usłyszał, że na konferencji są przedstawiciele mniejszości niemieckiej z Polski, powiedział od razu, że jego ojciec pochodził z Karkonoszy, a matka z Prus Wschodnich. Sigmar Gabriel ma więc korzenie u nas, co od razu pozwoliło nawiązać więź sympatii.</p>
<p>&nbsp;</p>
<p>W komunikacie prasowym AGDM czytamy ponadto, że minister Gabriel był pod wrażeniem żywej wspólnoty mniejszości niemieckich i podkreślił ich znaczenie dla dobrej atmosfery w Europie.</p>
<p>&nbsp;</p>
<p><strong>Minority Safe Pack postuluje o jednolite standardy unijne</strong></p>
<p>&nbsp;</p>
<p>Gabriel został też poinformowany przez prezydenta FUEN Loranta Vincze o działalności Europejskiej Inicjatywy Społecznej „Minority Safe Pack”, której celem jest umocowanie minimalnych standardów prawa mniejszości narodowych także w prawie wspólnotowym Unii Europejskiej. Dlaczego jest to ważne? – Na płaszczyźnie międzynarodowej prawa mniejszości reguluje Konwencja ramowa o ochronie mniejszości narodowych oraz Karta języków europejskich. Wprawdzie dokumenty te zostały ratyfikowane przez Radę Europy i kraje Unii Europejskiej, jednak ich wdrożenie leży w gestii poszczególnych krajów, co sprawia, że żadna z europejskich instytucji nie może w tej kwestii niczego wyegzekwować. Dlatego potrzeba nam jednolitych standardów unijnych – wyjaśnia rzecznik AGDM Bernard Gaida.</p>
<p>&nbsp;</p>
<p>Organizatorom inicjatywy pozostaje rok na zebranie wymaganej liczby miliona deklaracji wsparcia z co najmniej siedmiu państw członkowskich Unii Europejskiej, aby po jej zarejestrowaniu zajęła się nią także pod względem merytorycznym Komisja Europejska.</p>
<p>&nbsp;</p>
<p><strong>Współpraca z referentami ds. kultury </strong></p>
<p>&nbsp;</p>
<p>Podczas spotkania z mniejszościami pełnomocnik ds. kultury z ramienia rządu RFN prof. Monika Grütters podkreśliła, że zamierza się mocno zaangażować na rzecz zabezpieczenia wspólnego dziedzictwa kulturowego oraz zaznaczyła, że kultura pamięci jest dla niej nie tylko ważnym tematem, lecz także sprawą, która leży jej na sercu: – W ubiegłym roku, będąc w Stolicy Kultury Wrocławiu, udało mi się przekonać panią Grütters, że mniejszość niemiecka jest bardzo żywotna. W rezultacie zrodziło się postanowienie, aby uwzględnić nas w treści paragrafu 96 Federalnej Ustawy o Wypędzonych (BVFG). Dotychczas koncentrowano się na organizacjach wypędzonych, ziomkostwach, muzeach w Niemczech, teraz zaś pojawił się temat wspierania mniejszości niemieckich. Referenci ds. kultury z Niemiec będą opracowywali wspólne projekty w ścisłej łączności z mniejszościami. Uważam, że to jest bardzo dobry pomysł! Teraz musimy aktywnie się do nich zbliżyć – mówi Bernard Gaida.</p>
<p>&nbsp;</p>
<p><strong>Dzień Pamięci Ofiar Ucieczki i Wypędzenia </strong></p>
<p>&nbsp;</p>
<p>Szczególnym punktem tegorocznego programu było uczestnictwo w obchodach Dnia Pamięci Ofiar Ucieczki i Wypędzenia. – Moim zdaniem ten dzień pamięci był bardzo udany – relacjonuje Bernard Gaida. – Dr Bernd Fabritius jako przewodniczący wygłosił przemówienie w imieniu BdV, ale także w imieniu dzisiejszych uchodźców. Pięknym gestem było też to, że głównym mówcą nie był niemiecki mąż stanu, lecz prezydent Rumunii Klaus Johannis, wywodzący się ze społeczności Niemców Karpackich w Rumunii.</p>
<p>&nbsp;</p>
<p>Na uroczystości zaproszono też młodzież z Polski i Niemiec, która zajmowała się projektem pt. „Archiwum Historii Mówionej”, zainicjowanym przez Dom Współpracy Polsko-Niemieckiej. Wcześniej młodzi mieli okazję rozmawiać ze świadkami czasu. Jak podkreśla Bernard Gaida, pełnomocnik ds. mniejszości narodowych Hartmut Koschyk chwalił młodzież za dojrzałość zadawanych pytań.</p>
<p>&nbsp;</p>
<p><strong>Posiedzenie we własnym gronie </strong></p>
<p>&nbsp;</p>
<p>W ramach przeprowadzonego posiedzenia wewnętrznego przedstawiciele poszczególnych organizacji rozmawiali i dyskutowali o sytuacji mniejszości niemieckich. – Już polityka językowa i kulturalna jest inna w różnych krajach, gdzie żyją mniejszości niemieckie. Mówiłem o tym, że nie wszędzie ziściły się oczekiwania, jakie żywiono w początkach lat 90. W Rumunii i na Węgrzech polityka językowa funkcjonuje całkiem dobrze, ale w Polsce nie uczyniliśmy większych postępów od lat 90., czyli odkąd język niemiecki odzyskał dostęp do systemu edukacji. Tym większego znaczenia nabierają oferty pozaszkolne, ale do tego potrzebujemy strategicznego planowania, a nie pojedynczych form aktywności – stwierdza szef TSKN Rafał Bartek i dodaje, że AGDM zamierza opracować strategiczne plany na przyszłość także dla siebie, a w przyszłości określić na nowo swój profil i pozycję.</p>
<p>&nbsp;</p>
<p>Bernard Gaida podkreślił przede wszystkim znaczenie wspierania młodzieży i nowych kadr, co jego zdaniem uwidoczniło się poprzez fakt uczestnictwa w konferencji młodych ludzi, bowiem oprócz przewodniczących organizacji MN obecnie niezmiennie biorą w nich też udział przewodniczący młodzieżówek, jak choćby Katrin Koschny ze Związku Młodzieży Mniejszości Niemieckiej w Polsce. – Uważam, że to świetnie, że my, młodzi, też tam byliśmy. W tym roku mieliśmy jednak mało tematów skierowanych bezpośrednio pod naszym adresem. W przyszłym roku planujemy ewentualnie utworzyć odrębną młodzieżową grupę dyskusyjną, w której będziemy wspólnie planować projekty – opowiada szefowa BJDM. Jej zdaniem szczególnie interesujące były kontakty z Czechami, gdzie akurat ponownie formuje się grupa młodzieżowa JUKON.</p>
<p>&nbsp;</p>
<p>Z Czech przyjechał też Martin Dzingel reprezentujący Krajowe Zgromadzenie Niemców w Czechach, na Morawach i Śląsku. Podkreśla on, że spotkania AGDM organizowane w Berlinie są bardzo ważne z punktu widzenia zaznaczenia swojej obecności przez mniejszości niemieckie. – Mamy poza tym niewiele możliwości spotykania się z przedstawicielami niemieckiej polityki i bycia dostrzeżonymi przez nich – mówi Dzingel. „Także pozostali uczestnicy byli zgodni co do tego, że berlińskie rozmowy trzeba kontynuować również w przyszłości” – czytamy w oświadczeniu AGDM. Ważne byłoby jednak, aby oprócz dorocznej konferencji odbywały się też co roku posiedzenia organizowane przez poszczególne organizacje członkowskie, własna reprezentacja przy rządzie federalnym jest bowiem ważna, ale należy także propagować bezpośrednie kontakty pomiędzy organizacjami.</p>
<p>&nbsp;</p>
<p>Następna okazja ku temu nadarzy się już 3 i 4 lipca, kiedy to odbędzie się Budapeszcie konferencja językowa, po której z kolei 4 września nastąpi otwarcie wystawy objazdowej AGDM w Ambasadzie Węgier w Berlinie.</p>
<p>&nbsp;</p>
<p>Marie Baumgarten</p>
<p>&nbsp;</p>
<p>***</p>
<p><strong>Insgesamt 50 Vertreter von deutschen Minderheitenorganisationen in Europa und Zentralasien trafen sich vergangene Woche in Berlin zur 26. Jahrestagung der Arbeitsgemeinschaft Deutscher Minderheiten (AGDM).</strong></p>
<p>&nbsp;</p>
<p>Die Tagung begann am 19. Juni mit einer Gedenkminute für Altkanzler Helmut Kohl, der am 16. Juni im Alter von 87 Jahren verstorben war. Die AGDM nutzte im Rahmen ihrer Jahrestagung in Berlin die Möglichkeit, sich ins Kondolenzbuch des Bundeskanzleramtes einzutragen. Auf dem Programm standen anschließend zahlreiche Termine mit hochrangigen Gespr&#8217;chspartnern, u.a. mit der Staatsministerin f[r Kultur und Medien Prof. Monika Grütters und mit Bundesaußenminister Sigmar Gabriel. Die Begegnung mit dem Außenminister blieb dem AGDM-Sprecher und VdG-Vorsitzendem Bernard Gaida in besonders guter Erinnerung: „Als Gabriel hörte, dass auch die Deutsche Minderheit aus Polen dabei ist, sagte er gleich: Mein Vater kam aus dem Riesengebirge und meine Mutter aus Ostpreußen. Sigmar Gabriel hat also Wurzeln bei uns, da war gleich Sympathie da“, so Gaida.</p>
<p>&nbsp;</p>
<p>Außenminister Gabriel habe sich außerdem von der lebendigen Gemeinschaft und der Deutschen Minderheiten beeindruckt gezeigt und deren Relevanz für ein lebendiges Europa hervorgehoben, heißt es in einer Pressemitteilung der AGDM.</p>
<p>&nbsp;</p>
<p><strong>Minority Safe Pack fordert einheitliche EU-Standards</strong></p>
<p>&nbsp;</p>
<p>Gabriel wurde außerdem von FUEN-Präsident Lorant Vincze über die Europäische Bürgerinitiative „Minority Safe Pack (MSPI)“ unterrichtet, deren Ziel es ist, minderheitenrechtliche Mindeststandards auch im Gemeinschaftsrecht der Europäischen Union festzuschreiben. Warum das wichtig ist: „Die Minderheitenrechte werden auf internationaler Ebene durch die Rahmenkonvention der Nationalen Minderheiten und die europäische Sprachencharta geregelt. Der Europarat und die Länder der Europäischen Union haben diese Dokumente zwar ratifiziert, Die Umsetzung ist aber Landessache. Und da kann keine europäische Institution etwas einfordern. Deshalb brauchen wir einheitliche EU-Standards“, erklärt AGDM-Sprecher Bernard Gaida.</p>
<p>&nbsp;</p>
<p>Den Organisatoren bleibt nun ein Jahr Zeit, um die erforderliche Zahl von einer Million Unterstützungserklärungen aus mindestens sieben Mitgliedsstaaten der Europäischen Union zu sammeln, damit sich die Europäische Kommission nach der Registrierung auch inhaltlich mit der Initiative befasst.</p>
<p>&nbsp;</p>
<p><strong>Zusammenarbeit mit Kulturreferenten</strong></p>
<p>&nbsp;</p>
<p>Die Kulturbeauftragte der Bundesregierung Prof. Monika Grütters betonte bei dem Treffen mit den Minderheiten, sie wolle sich stark für die Sicherung des gemeinsamen Kulturerbes einsetzen und bekräftigte, dass Erinnerungskultur für sie nicht nur ein wichtiges Thema, sondern auch eine Herzensangelegenheit sei. „Letztes Jahr konnte sich Frau Grüters in der europäischen Kulturhauptstadt Breslau davon überzeugen, dass die Deustche Minderheit sehr lebendig ist. Daraufhin wurde beschlossen, uns im Paragraph 96 des Bundesvertriebenengesetzes (BVFG) berücksichtigen zu wollen. Bisher konzentrierte man sich auf die Vertriebenenverbände, Landsmannschaften, Museen in Deutschland. Nun sind auch die Deutschen Minderheiten als Themen der Förderung genannt. Kulturreferenten aus Deutschland werden in engem Austausch mit den Minderheiten gemeinsame Projekte entwickeln. Das finde ich sehr gut! Jetzt müssen wir aktiv an sie herantreten“, so Bernard Gaida.</p>
<p>&nbsp;</p>
<p><strong>Gedenktag für die Opfer von Flucht und Vertreibung</strong></p>
<p>&nbsp;</p>
<p>Ein besonderer Programmpunkt in diesem Jahr war die Teilnahme am Gedenktag für die Opfer von Flucht und Vertreibung. „Ich halte den Gedenktag für sehr gelungen“, sagt Bernard Gaida. „Dr. Bernd Fabritius hat als Vorsitzender im Namen des BdV gesprochen, aber auch im Namen der heutigen Flüchtlinge. Eine schöne Geste war auch, dass der Festredner kein deutscher Staatsmann war, sondern der rumänische Präsident Klaus Johannis von den Karpatendeutschen in Rumänien.</p>
<p>&nbsp;</p>
<p>Zu den Feierlichkeiten waren auch Jugendliche aus Polen und Deutschland eingeladen, die sich mit dem Projekt „Archiv der erzählten Geschichte“ vom Haus der Deutsch-Polnischen Zusammenarbeit beschäftigten. Sie hatten die Gelegenheit, sich zuvor mit Zeitzeugen zu unterhalten. Laut Bernard Gaida habe der Minderheitenbeautragte Hartmut Koschyk die konkreten Fragen der Jugendlichen gelobt.</p>
<p>&nbsp;</p>
<p><strong>Interne Sitzung</strong></p>
<p>&nbsp;</p>
<p>Im Rahmen der internen Sitzung sprachen und diskutierten die Verbände über die Situation der Deutschen Minderheiten. „Schon die Sprach- und Kulturpolitik ist in verschiedenen Ländern, wo die deutschen Minderheiten leben, anders. Ich habe angesprochen, dass die Erwartungen, die man Anfang der 90er-Jahre hatte, sich nicht überall erfüllt haben. In Rumänien und Ungarn funktioniert die Sprachpolitik ganz gut, aber in Polen sind wir seit den 90er-jahren, seit die deutsche Sprache wieder Zugang in das Bildungswesen gefunden hat, nicht viel weitergekommen. Umso wichtiger werden außerschulische Angebote, aber dafür brauchen wir eine strategische Planung, keine Einzelaktivitäten“, sagt SKGD-Chef Rafal Bartek. Strategische Zukunftspläne wolle die AGDM auch für sich selbst entwerfen und sich künftig neu definieren und positionieren.</p>
<p>&nbsp;</p>
<p>Bernard Gaida betonte vor allem die Jugend- und Nachwuchsförderung, die auch durch die Teilnehmer der Jahrestagung sichtbar werde. Neben den Vorsitzenden der Minderheitenverbände nehmen mittlerweile auch kontinuierlich die Jugendvorsitzenden teil, so wie Katrin Koschny vom Bund der Jugend der Deutschen Minderheit in Polen. „Ich finde es toll, dass wir Jugendlichen dabei waren. In diesem Jahr hatten wir aber wenig Themen, die sich direkt an uns richteten. Im kommenden Jahr planen wir eventuell eine separate Jugend-Diskussionsgruppe, in der wir gemeinsam Projekte entwerfen“, so die BJDM-Chefin. Interessant sei für sie vor allem der Austausch mit Tschechien gewesen, weil sich dort gerade die Jugendgruppe JUKON neu formiert.</p>
<p>&nbsp;</p>
<p>Aus Tschechien war auch Martin Dzingel von der Landesversammlung der Deutschen in Böhmen, Mähren und Schlesien angereist. Er betont, dass die AGDM-Treffen mit dem Austragungsort Berlin für die Präsenz der Deutschen Minderheiten sehr wichtig seien: „Wir haben sonst kaum Möglichkeiten, Vertreter der Deutschen Politik zu treffen und von ihnen in dem Moment auch wirklich wahrgenommen zu werden“, sagt Dzingel. Auch die anderen Teilnehmer seien sich einig gewesen, dass die Berliner Gespräche auch in Zukunft weitergeführt werden sollen, heißt es vonseiten der AGDM. Wichtig wäre es aber auch neben der Jahrestagung eine jährliche Sitzung bei einer der Mitgliedsorganisationen durchzuführen. Denn neben der Interessenvertretung beim Bund solle auch  der Austausch innerhalb der Organisationen gefördert werden.</p>
<p>&nbsp;</p>
<p>Die nächste Möglichkeit dazu bietet schon vom 3. bis zum 4. Juli die Sprachenkonferenz in Budapest. Dieser folgt am 4. September die Ausstellungseröffnung der AGDM-Wanderausstellung in der ungarischen Botschaft in Berlin.</p>
<p>&nbsp;</p>
<p>Marie Baumgarten</p>
<p>&nbsp;</p>
</div>
				<div class="post-footer">
                                				<strong>Tags: </strong><a href="http://wochenblatt.pl/tag/agdm/" rel="tag">AGDM</a>, <a href="http://wochenblatt.pl/tag/bartek/" rel="tag">Bartek</a>, <a href="http://wochenblatt.pl/tag/berlin/" rel="tag">Berlin</a>, <a href="http://wochenblatt.pl/tag/gabriel/" rel="tag">Gabriel</a>, <a href="http://wochenblatt.pl/tag/gaida/" rel="tag">Gaida</a>, <a href="http://wochenblatt.pl/tag/koschyk/" rel="tag">Koschyk</a></div>
							</div>
					<div id="recent-posts-3" class="widget_recent_entries widget">		<h3>Aktuelle Beiträge</h3><div class="widget-body clear">		<ul>
					<li>
				<a href="http://wochenblatt.pl/berlin-26-konferencja-grupy-roboczej-mniejszosci-niemieckich-agdm-berlin-26-jahrestagung-der-arbeitsgemeinschaft-deutscher-minderheiten-agdm/">Berlin: 26. Konferencja Grupy Roboczej Mniejszości Niemieckich (AGDM) / Berlin: 26. Jahrestagung der Arbeitsgemeinschaft Deutscher Minderheiten (AGDM)</a>
							<span class="post-date">29. Juni 2017</span>
						</li>
					<li>
				<a href="http://wochenblatt.pl/sieg-gegen-falschmeldungen/">Sieg gegen Falschmeldungen</a>
							<span class="post-date">29. Juni 2017</span>
						</li>
					<li>
				<a href="http://wochenblatt.pl/w-najnowszym-numerze-wochenblatt-pl-89/">W najnowszym numerze Wochenblatt.pl</a>
							<span class="post-date">28. Juni 2017</span>
						</li>
					<li>
				<a href="http://wochenblatt.pl/glos-samorzadu-cel-wiekszy-komfort-zycia/">Głos samorządu: Cel? Większy komfort życia</a>
							<span class="post-date">28. Juni 2017</span>
						</li>
					<li>
				<a href="http://wochenblatt.pl/von-reihwiesen-auf-den-gipfel/">Von Reihwiesen auf den Gipfel</a>
							<span class="post-date">28. Juni 2017</span>
						</li>
				</ul>
		</div></div>				</div>

			

			</div>
			<!-- /Content -->

			<div class="sidebar">	<div class="sidebar">	
	<div id="calp_agenda_widget-3" class="widget_calp_agenda_widget widget">
<div class="calp-agenda-widget-view" id="calp_agenda_widget-3-view">
    <div class="calp-widget-loading"></div>
    <div class="calp-widget-title">

        <h2>
            <img src="http://wochenblatt.pl/wp-content/plugins/calpress-event-calendar/img/widget_icon.png" />
        Veranstaltungen        </h2>
    </div>
    
			<p class="calp-no-results">
			Keine veranstaltungen		</p>
	
        
    <div class="calp-subscribe-buttons">
        
                
                  
    </div>

</div>

</div></div><div id="ff_youtube_widget-2" class="widget_ff_youtube_widget widget"><h3> Schlesien Journal</h3><div class="widget-body clear"><iframe class="ff-youtube-widget-player-iframe" src="http://www.youtube.com/embed/ZZ4N6uEcE80?theme=light&amp;color=red&amp;controls=2&amp;autohide=2&amp;autoplay=0&amp;loop=0&amp;rel=1&amp;showinfo=1&amp;iv_load_policy=1&amp;fs=1&amp;modestbranding=0&amp;disablekb=0" height="150" width="260"><p>Das Video kann nicht angezeigt werden. Ihr Webbrowser unterstützt keine iFrames.</p></iframe></div></div><div id="custom_post_widget-4" class="widget_custom_post_widget widget"><h3>Schlesien Aktuell im Radio Opole</h3><div class="widget-body clear"><p><span style="line-height: 1.5;">Mo. &#8211; Fr. 22:03 Uhr; Sa. &#8211; So. 20:03 Uhr </span></p>
<p><span style="line-height: 1.5;">täglich auch im Radio Opole Dwa DAB+ um 17:03 Uhr</span></p>
<p>25.06.2017</p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-11128-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://wochenblatt.pl/wp-content/uploads/2015/03/Schlesien-Aktuell-Kompakt-25.06.2017.mp3?_=1" /><a href="http://wochenblatt.pl/wp-content/uploads/2015/03/Schlesien-Aktuell-Kompakt-25.06.2017.mp3">http://wochenblatt.pl/wp-content/uploads/2015/03/Schlesien-Aktuell-Kompakt-25.06.2017.mp3</a></audio>
<p>&nbsp;</p>
<p>26.06.2017</p>
<audio class="wp-audio-shortcode" id="audio-11128-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://wochenblatt.pl/wp-content/uploads/2015/03/Schlesien-Aktuell-Kompakt-26.06.2017.mp3?_=2" /><a href="http://wochenblatt.pl/wp-content/uploads/2015/03/Schlesien-Aktuell-Kompakt-26.06.2017.mp3">http://wochenblatt.pl/wp-content/uploads/2015/03/Schlesien-Aktuell-Kompakt-26.06.2017.mp3</a></audio>
<p>&nbsp;</p>
<p>27.06.2017</p>
<audio class="wp-audio-shortcode" id="audio-11128-3" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://wochenblatt.pl/wp-content/uploads/2015/03/Schlesien-Aktuell-Kompakt-27.06.2017.mp3?_=3" /><a href="http://wochenblatt.pl/wp-content/uploads/2015/03/Schlesien-Aktuell-Kompakt-27.06.2017.mp3">http://wochenblatt.pl/wp-content/uploads/2015/03/Schlesien-Aktuell-Kompakt-27.06.2017.mp3</a></audio>
<p>&nbsp;</p>
<p>28.06.2017</p>
<audio class="wp-audio-shortcode" id="audio-11128-4" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://wochenblatt.pl/wp-content/uploads/2015/03/Schlesien-Aktuell-Kompakt-28.06.2017.mp3?_=4" /><a href="http://wochenblatt.pl/wp-content/uploads/2015/03/Schlesien-Aktuell-Kompakt-28.06.2017.mp3">http://wochenblatt.pl/wp-content/uploads/2015/03/Schlesien-Aktuell-Kompakt-28.06.2017.mp3</a></audio>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div></div><div id="custom_post_widget-6" class="widget_custom_post_widget widget"><h3>Musikschachtel im Radio DOXA</h3><div class="widget-body clear"><p>Musikschachtel &#8211; So. 21:00 Uhr</p>
<p>Grüße und Musikwünsche nehmen wir unter musikschachtel@gmail.com entgegen.</p>
<p>&nbsp;</p>
<p>Abgekanzelt &#8211; Sa. 16:15 Uhr</p>
</div></div><div id="custom_post_widget-8" class="widget_custom_post_widget widget"><h3>Werbung</h3><div class="widget-body clear"><p style="text-align: center;"><a href="http://wochenblatt.pl/wp-content/uploads/2015/09/smuda.jpg" rel="lightbox[11128]"><img class="aligncenter size-full wp-image-4441" src="http://wochenblatt.pl/wp-content/uploads/2015/09/smuda.jpg" alt="smuda" width="267" height="140" /></a></p>
<p style="text-align: center;"><a href="https://www.alukov.pl/zadaszenie-basenu/"><img class="alignnone size-full wp-image-11085" src="http://wochenblatt.pl/wp-content/uploads/2015/09/AL_BANNER_270x150px_PL_06_2017.png" alt="Zadaszenie tarasu i zadaszenie basenu z firmie Alukov" width="270" height="150" /></a></p>
<p style="text-align: center;">
<p style="text-align: center;"><a href="https://www.alukov-ueberdachungen.de/"><img class="alignnone size-full wp-image-10863" src="http://wochenblatt.pl/wp-content/uploads/2015/09/AL_BANNER_DE_270x150-1.png" alt="Überdachungen für Terrassen und Pools von Alukov Deutschland" width="270" height="150" /></a></p>
<p style="text-align: center;"><strong>Sklep internetowy MAKstudio</strong></p>
<p style="text-align: center;"><span style="color: #ff0000;"><a style="color: #ff0000;" href="http://sklep.makstudio.pl/">www.sklep.makstudio.pl/</a></span></p>
<p style="text-align: center;"> Wszystko, co potrzebne, aby tworzyć pełne uroku komfortowe wnętrza.</p>
<p style="text-align: center;"><strong>JOBANGEBOT/OFERTA PRACY</strong></p>
<p style="text-align: center;"><a href="https://www.tegut.com/mitarbeiten"><img class="aligncenter wp-image-7708" src="http://wochenblatt.pl/wp-content/uploads/2015/09/20161103_Slot-Anzeige_80x80_Wochenblatt2-1.png" alt="20161103_slot-anzeige_80x80_wochenblatt2" width="264" height="264" srcset="http://wochenblatt.pl/wp-content/uploads/2015/09/20161103_Slot-Anzeige_80x80_Wochenblatt2-1.png 481w, http://wochenblatt.pl/wp-content/uploads/2015/09/20161103_Slot-Anzeige_80x80_Wochenblatt2-1-290x290.png 290w, http://wochenblatt.pl/wp-content/uploads/2015/09/20161103_Slot-Anzeige_80x80_Wochenblatt2-1-300x300.png 300w, http://wochenblatt.pl/wp-content/uploads/2015/09/20161103_Slot-Anzeige_80x80_Wochenblatt2-1-50x50.png 50w" sizes="(max-width: 264px) 100vw, 264px" /></a></p>
<p style="text-align: center;"><a href="http://www.waeschedienst-paetzold.de/"><img class="aligncenter wp-image-6497" src="http://wochenblatt.pl/wp-content/uploads/2015/09/8404_www1.jpg" alt="1264_Wochenblatt.indd" width="263" height="222" srcset="http://wochenblatt.pl/wp-content/uploads/2015/09/8404_www1.jpg 790w, http://wochenblatt.pl/wp-content/uploads/2015/09/8404_www1-300x254.jpg 300w" sizes="(max-width: 263px) 100vw, 263px" /></a></p>
<p><a href="http://www.seniorenresidenz.pl/"><img class="aligncenter wp-image-4970" src="http://wochenblatt.pl/wp-content/uploads/2015/09/8374_www.jpg" alt="1259_Wochenblatt.indd" width="270" height="308" srcset="http://wochenblatt.pl/wp-content/uploads/2015/09/8374_www.jpg 383w, http://wochenblatt.pl/wp-content/uploads/2015/09/8374_www-262x300.jpg 262w" sizes="(max-width: 270px) 100vw, 270px" /></a></p>
<p>&nbsp;</p>
</div></div><div id="hc_text-5" class="widget_hc_text widget">
				<h3>Sendungen</h3><div class="widget-body clear">				<div class="textwidget"><div class="custom"><h1 style="font-size: 18px;"><span style="text-decoration: underline;">Fernsehen - Schlesien Journal </span></h1><div><strong> </strong></div><div><strong>TVP3 Opole</strong>:</div><div>Dienstags: 19.45 Uhr</div><div><strong>TVP3 Katowice</strong>:</div><div>Freitags: 19.15 Uhr</div><div><strong>TV Silesia (TVS</strong>):</div><div>Dienstags: 19.15 Uhr</div><div>Wiederholung: donnerstags um 06.35</div><div> </div><h1 style="font-size: 18px;"><span style="text-decoration: underline;">Radio </span></h1><div>Für die Sendezeiten unserer Radioprogramme folgen Sie <a href="http://wochenblatt.pl/medien/radio/">diesem Link</a></div></div></div>
			</div></div>
</div>
			</div>
			<!-- /Container -->
<div class="row" style="display:none;">
<div class="col-md-3">
<a href="http://www.barpierozek.com/" target="_blank"><img src="http://wochenblatt.pl/wp-content/uploads/2016/09/pierozek.jpg" alt="pierozek" style="width: 409px;"></a>
</div>

<div class="col-md-4" style="margin-top: -77px; display:none;">
<a href="http://www.jedzonkonatelefon.pl/" target="_blank"><img style="margin-top: 77px; width:142%;margin-left: 115px;" src="http://wochenblatt.pl/wp-content/uploads/2016/10/jedzonkonatelefon.jpg"></a>
</div>

</div>

<div class="col-md-9">
<p style="margin-top: 20px;margin-bottom: -14px;">Das Projekt wird unterstützt vom:</p>
<a href="http://www.ifa.de" ><img class="alignright size-full wp-image-274" src="http://silesiapress.nazwa.pl/wochenblatt/wp-content/uploads/2015/04/ifa.jpg" alt="ifa" width="246" /></a>
<a href="https://mswia.gov.pl/" ><img class="alignright size-full wp-image-274" src="http://wochenblatt.pl/wp-content/uploads/2016/03/msw.png" alt="mswia" width="246" /></a>
</div>

<div class="row">
<div class="col-md-7">
<div class="footer-hides" style="margin-top: 10px;"><p> © 2016 <a href="http://wochenblatt.pl">Wochenblatt.pl</a> All Rights Reserved. Realizacja: <a href="http://www.adapt-systems.pl">Adapt-systems</a></p>
</div>
</div>

</div>
</div>
		<!-- Page generated: 2,493 s, 84 queries -->
		<link rel='stylesheet' id='mediaelement-css'  href='http://wochenblatt.pl/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://wochenblatt.pl/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://wochenblatt.pl/wp-content/plugins/calpress-event-calendar/js/jquery.tinyscrollbar.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/wochenblatt.pl\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wochenblatt.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/wochenblatt.pl\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/wochenblatt.pl\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/wochenblatt.pl\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wochenblatt.pl/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://wochenblatt.pl/wp-content/themes/sight/js/script.js?ver=20131219'></script>
<script type='text/javascript' src='http://wochenblatt.pl/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"de-DE","strings":{"Close":"Schlie\u00dfen","Fullscreen":"Vollbild","Turn off Fullscreen":"Vollbild beenden","Go Fullscreen":"Vollbild einschalten","Download File":"Datei herunterladen","Download Video":"Video herunterladen","Play":"Abspielen","Pause":"Pause","Captions\/Subtitles":"Beschriftungen\/Untertitel","None":"None","Time Slider":"Zeit-Schieberegler","Skip back %1 seconds":"%1 Sekunde(n) zur\u00fcck springen","Video Player":"Video-Player","Audio Player":"Audio-Player","Volume Slider":"Lautst\u00e4rkeregler","Mute Toggle":"Stumm schalten","Unmute":"Laut schalten","Mute":"Stumm","Use Up\/Down Arrow keys to increase or decrease volume.":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wochenblatt.pl/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://wochenblatt.pl/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.5'></script>
		<div id="wprmenu_bar" class="wprmenu_bar">
			<div class="wprmenu_icon">
				<span class="wprmenu_ic_1"></span>
				<span class="wprmenu_ic_2"></span>
				<span class="wprmenu_ic_3"></span>
			</div>
			<div class="menu_title">
				MENU							</div>
		</div>

		<div id="wprmenu_menu" class="wprmenu_levels left wprmenu_custom_icons">
			 
			<div class="wpr_search">
				<form role="search" method="get" class="wpr-search-form" action="http://wochenblatt.pl"><label><input type="search" class="wpr-search-field" placeholder="Search..." value="" name="s" title="Search for:"></label></form>			</div>
						<ul id="wprmenu_menu_ul">
				<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4"><a href="http://wochenblatt.pl">Start</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309"><a href="#">Angebot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="http://wochenblatt.pl/angebot/werbung/">Werbung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="http://wochenblatt.pl/angebot/produktion/">Produktion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-308"><a href="#">Abonnement</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-315"><a href="http://wochenblatt.pl/abonnement/gazeta-epaper/">E-Paper/e-papier</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253"><a href="http://wochenblatt.pl/abonnement/zeitung/">Zeitung</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-310"><a href="#">Medien&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269"><a href="http://wochenblatt.pl/medien/wochenblatt/">Wochenblatt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="http://wochenblatt.pl/medien/radio/">Radio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266"><a href="http://wochenblatt.pl/medien/tv/">TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-336"><a href="http://wochenblatt.pl/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="http://wochenblatt.pl/kontakt/team/">Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="http://wochenblatt.pl/kontakt/ueber-uns/">Über uns</a></li>
</ul>
</li>
			</ul>
					</div>
		<div id="fpw_widget" class="left"><div id="fpw_icon"></div><div class="fb-page" data-href="https://www.facebook.com/wochenblattpl" data-tabs="" data-width="280" data-height="500" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/wochenblattpl"><a href="https://www.facebook.com/wochenblattpl">wochenblattpl</a></blockquote></div></div></div>
			</body>
</html>